HomeDevCentral

fix: .snyk & package.json to reduce vulnerabilities

Authored by snyk-bot <snyk-bot@snyk.io> on May 6 2019, 04:47.

Description

fix: .snyk & package.json to reduce vulnerabilities

The following vulnerabilities are fixed with a Snyk patch:

Details

Committed
snyk-bot <snyk-bot@snyk.io>May 6 2019, 04:47
Parents
rGROVE7020aac79919: Require Laravel 5.2, but not Laravel 5.3
Branches
Unknown
Tags
Unknown
References
refs/pull/1/head, snyk-fix-8unil1

Event Timeline